Announcement

Collapse
No announcement yet.

please help find this problem...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • please help find this problem...

    i have a forum with a black background. i can adjust almost all the templates, but i can't find the one that makes comes up after you post a new topic. it is a white background that has a small paragraph thanking the poster for posting..etc...please help. thank you.

  • #2
    redirect_postthanks

    Comment


    • #3
      It would be better if you change the Standard_Redirect and Standard_Error templates as these wrap all the redirect and error templates. Why change 50 templates when you can change 2?

      I speak from experience on this one so instead of changing 2 templates, I ended up changing 102. Think about it.

      Translations provided by Google.

      Wayne Luke
      The Rabid Badger - a vBulletin Cloud demonstration site.
      vBulletin 5 API

      Comment


      • #4
        hehe should of just did a search for redirect templates or something... Ed told me it was the Standard_Redirect template
        :: Always Back Up Forum Database + Attachments BEFORE upgrading !
        :: Nginx SPDY SSL - World Flags Demo [video results]
        :: vBulletin hacked forums: Clean Up Guide for VPS/Dedicated hosting users [ vbulletin.com blog summary ]

        Comment


        • #5
          thanks

          actually caught that one myself before i made the changes whew! thanks everyone.

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X