Announcement

Collapse
No announcement yet.

"Home" tab won't adopt style...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • excelcoder
    replied
    Cool - thanks - mine seems to have gone ok now - I cleared the cache and deleted my IE history....

    Leave a comment:


  • Ramsesx
    replied
    Take a look (attached)
    Attached Files

    Leave a comment:


  • Ramsesx
    replied
    On Opera 10.5 the navbar is looking fine (home and forum are the same). Maybe you should try another browser?

    Leave a comment:


  • excelcoder
    replied
    ....I think the easiest way to ask this is : does the styles that Carrie has done - just do the Forum & NOT the CMS ?

    Leave a comment:


  • excelcoder
    replied
    Hi Ramsesx - thanks for looking - but I didn't mean those bits - my actual "Home" tab style is not the same as the Forums,Contact Us or Whats New tabs (or can you not see that - does it look normal to you ?)

    Cheers

    Leave a comment:


  • Ramsesx
    replied
    Ok I see, you mean the sections and Recent Forum posts widget aren't in the right colour? As far as I know the styles are not perfect and you need to fix some things by yourself.

    Leave a comment:


  • excelcoder
    replied
    The style is here : http://www.vbulletin.com/forum/showt...Bulletin-4.0.2
    (I'm testing the 'Bold Green' xml...)

    My site is here : http://www.excelcoder.co.uk/forum.php
    (You need to click on the 'Home tab to see what I mean - it seems to have kept the style for that from a previous test..)

    Cheers

    Leave a comment:


  • Ramsesx
    replied
    Do you have a link to that style here?

    Leave a comment:


  • excelcoder
    started a topic [vB4] "Home" tab won't adopt style...

    "Home" tab won't adopt style...

    Hi

    I've tried out a couple of Carrie's styles and I'm noticing that the "Home" [CMS] tab is not adopting the style ?

    Is there something 'basic' I'm missing out here?

    Cheers for any help - it's driving me mad
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X