Announcement

Collapse
No announcement yet.

Spacing between grids home page vb4.0?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Spacing between grids home page vb4.0?

    On my home page (www.ctflyer.com) there is no spacing between my middle grid and the grid on the left. There is small amount between the middle grid and the right grid. How can I change the spacing please and thanks.

    Roger

  • #2
    I have the same issue on all RCs and now the gold release. I'm using Windows 7 on IE8, Google Chrome, Firefox, Opera and Safari.

    Comment


    • #3
      Originally posted by Zorinea View Post
      I have the same issue on all RCs and now the gold release. I'm using Windows 7 on IE8, Google Chrome, Firefox, Opera and Safari.
      Same with me.

      Comment


      • #4
        There is another thread about this (actually, a few). The fix is to revert a stylevar, but I forget which one (it was a border, I believe).

        Please don't PM or VM me for support - I only help out in the threads.
        vBulletin Manual & vBulletin 4.0 Code Documentation (API)
        Want help modifying your vbulletin forum? Head on over to vbulletin.org
        If I post CSS and you don't know where it goes, throw it into the additional.css template.

        W3Schools <- awesome site for html/css help

        Comment


        • #5
          Thanks for your thoughts Lynn but some of aren't so good at this stuff. We just want to have a professional looking forum. I and I'm sure others need specifics - PLEASE AND THANKS

          Comment


          • #6
            Did you try a search? I was just posting in the other thread yesterday or the day before.

            Please don't PM or VM me for support - I only help out in the threads.
            vBulletin Manual & vBulletin 4.0 Code Documentation (API)
            Want help modifying your vbulletin forum? Head on over to vbulletin.org
            If I post CSS and you don't know where it goes, throw it into the additional.css template.

            W3Schools <- awesome site for html/css help

            Comment


            • #7
              Firstly, yes I did try a search, that's how I came to find a thread on vBulletin.org where this very same user was told to try this forum instead. I then searched here and found this thread along with others like it such as this one:

              http://www.vbulletin.com/forum/showt...ot-like-vb-com

              I understand the logic behind you asking people to search but occasionally would you mind just telling us?

              I've tried countless searches all which yield no success.

              Comment


              • #8
                Lynne,

                Thanks... got it. Works great once you figure it out.

                Comment


                • #9
                  Originally posted by ctflyer View Post
                  Lynne,

                  Thanks... got it. Works great once you figure it out.
                  How did you solve it?
                  General Discussion Forum

                  Comment


                  • #10
                    I had the same problem. This thread http://www.vbulletin.com/forum/showt...-set-gap-width helped in my case.

                    Comment


                    • #11
                      Originally posted by elmstr View Post
                      I had the same problem. This thread http://www.vbulletin.com/forum/showt...-set-gap-width helped in my case.
                      Thanks, solved this styling issue now
                      Please vote for:
                      - Lightbox for all uploads
                      - Attachment permissions for unregistered users

                      Comment

                      Related Topics

                      Collapse

                      • Reklaw
                        Issue changing page url
                        by Reklaw
                        I had to change two of my pages URL to allow a better UI and help with finding information. The first one, I had not problems. However in attempting to switch the home page in the site builder by "editing"...
                        Tue 18 Dec '12, 8:49am
                      • apitechcoord
                        Home Page Broken after Upgrading
                        by apitechcoord
                        I just upgraded to 5.1.0
                        The last two times I have upgraded our forum (this time and to 5.0.5), the home page works until I try to edit it. Once exiting the Edit function it is broken. It just refreshes...
                        Mon 24 Mar '14, 10:48pm
                      • Solange
                        Home page
                        by Solange
                        I was trying to change my home page which was coming up as my terms of service page and I lost my forum. I am hoping management can restore my forum for me. I just had what felt like a panic. Thank you...
                        Sat 17 Jan '15, 8:21am
                      Working...
                      X