Announcement

Collapse
No announcement yet.

somehow lost border around postbit

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • somehow lost border around postbit

    I have been editing my postbit legacy a lot, and doing a bunch of stuff with the styles, and somewhere along the way I managed to lose the 1px border around the postbit.

    IE, the dark blue border that surrounds all the posts in the postbit table.

    anyone know what I edit to get it back.

  • #2
    The postbit_legacy doesnt have an outer border by default does it? I think it requires an edit...
    Dean Clatworthy - Web Developer/Designer

    Comment


    • #3
      this is the effect I want.
      I would also like to get a border where the red arrow is pointing. What template changes would I need to make?
      Attached Files
      Last edited by cyr0n_k0r; Wed 29 Dec '04, 1:27pm.

      Comment


      • #4
        anyone?

        Comment


        • #5
          im not exact. but i think around the whole thing.
          in the <div> part
          add <div class ="tborder">

          not sure tho. try it
          Car Chops & Discussion
          NerdoPlex / My Nerdy Den of Design

          Comment


          • #6
            You removed the additional border setting out of the style manager for the tborder class.

            Comment

            widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
            Working...
            X